Vulnerabilidad en Routers D-Link antiguos

Vulnerabilidad en Routers D-Link

Según nos informan en el apartado de Seguridad de Pc-World, se ha detectado un problema de Vulnerabilidad en Routers D-Link con una antigüedad de 5 a 8 años.

Los modelos de Routers D-Link afectados podrían ser los siguientes:

– DIR-100
– DI-524
– DI-524UP
– DI-604S
– DI-604UP
– DI-604+
– TM-G5240
– DIR-615.

La propia compañía D-Link nos anuncia que está trabajando en la próxima publicación de un firmware que solucione el problema y que en cuanto esté todo arreglado será publicado en breve en su página oficial de soporte.

Os dejamos el enlace a la noticia original que publica Pc-World España:

http://www.pcworld.es/seguridad/detectada-una-vulnerabilidad-en-los-router-antiguos-de-dlink

Asnet como Partner de D-Link os recomienda que si disponéis de alguno de estos Routers D-Link visiteis su página oficial para estar informados del problema y su posible solución, además si quieres más información sobre Routers y sus vulnerabilidades visita nuestra sección de auditoría informática.

(47 Posts)